[Order] Problema no envio de eventos

Incident Report for iFood Merchant-Api Status

Resolved

This incident has been resolved.
Posted Apr 25, 2025 - 10:17 GMT-03:00

Update

We are continuing to investigate this issue.
Posted Apr 24, 2025 - 16:15 GMT-03:00

Update

We are continuing to investigate this issue.
Posted Apr 24, 2025 - 16:13 GMT-03:00

Investigating

Identificamos problemas no envio dos Eventos de agrupamento de entrega (DELIVERY_GROUP_ASSIGNED e DELIVERY_GROUP_DISMISSED), ainda sem previsão de normalização.
Posted Apr 24, 2025 - 05:00 GMT-03:00
This incident affected: Order.